Scratchpad

Due to older versions of Fedora being obsolete the list will start at Fedora Core 5 and continue to on to newer versions. However, if you are using an older version you may add information, there is a chance others are still using outdated versions.